Vinculación con datos de la cadena de suministro para bibliotecas de componentes basadas en bases de datos y archivos

De un vistazo

Acceda a información actualizada de proveedores mientras diseña con bibliotecas de componentes basadas en bases de datos y archivos en Altium Designer. Este artículo presenta el acceso a datos de proveedores en los flujos de trabajo con SchLib, DbLib y SVNDbLib, explica cómo configurar las preferencias de proveedores y explora el panel de búsqueda de componentes de fabricantes para encontrar componentes y consultar información sobre precios, existencias y ciclo de vida. Siga leyendo para tomar decisiones mejor fundamentadas sobre el abastecimiento de componentes dentro de su flujo de trabajo de diseño.

- Configure los proveedores preferidos, las regiones geográficas y las divisas para las búsquedas de componentes.
- Utilice palabras clave, categorías y filtros paramétricos para encontrar componentes de fabricantes adecuados.
- Consulte los precios de los proveedores, la disponibilidad y los detalles de los componentes para facilitar la selección y la adquisición.
Profundiza con IA:

Altium Designer facilita la vinculación de los componentes de su diseño con piezas reales, lo que le permite acceder a datos de proveedores en tiempo real mientras diseña. Mediante una conexión directa a los servicios web de datos de componentes de Altium, puede buscar piezas de fabricantes y seleccionar entre los proveedores compatibles que las ofrecen. Estos datos de proveedores «en tiempo real» pueden integrarse en el proceso de diseño: durante el diseño de bibliotecas, durante el diseño y en el momento de su publicación. En resumen, esta función permite acceder a las bases de datos de proveedores desde Altium Designer mediante la búsqueda y selección de componentes de fabricantes para el diseño.

Los datos de la pieza y del proveedor vinculados también se incluirán o podrán añadirse en una lista de materiales en el momento de la publicación del diseño, lo que resulta especialmente útil para calcular los costes del proyecto y gestionar las compras.

Para poder vincular datos de proveedores, not es necesario haber iniciado sesión en su cuenta de Altium. Las búsquedas de piezas de fabricantes y proveedores se realizan a través de los servicios web de Altium. Sin embargo, al mostrar información de precios en otras monedas, los tipos de cambio para la conversión de divisas se actualizan diariamente, siempre que are haya iniciado sesión en su cuenta.

Este documento describe la vinculación de datos de proveedores para metodologías de gestión de componentes que utilizan SchLib, DbLib o SVNDbLib como base para el almacenamiento de componentes. Si utiliza un espacio de trabajo conectado y componentes del espacio de trabajo, se establece un vínculo similar, aunque claramente diferenciado y más potente, entre el componente de diseño y la cadena de suministro mediante el concepto de opciones de piezas. Cuando la función Custom Parts Provider Synchronization está habilitada en Altium Designer (consulte la página Installing & Managing (Altium Designer Develop, Altium Designer Agile, Altium Designer) para obtener más información sobre cómo cambiar las funciones principales instaladas), un espacio de trabajo conectado proporciona una interfaz para cualquier conexión a una base de datos de piezas que se haya configurado en él, como un enlace a la base de datos interna de piezas de una empresa (directamente o mediante una interfaz ODBC u OLE-DB). Debe estar conectado al espacio de trabajo para acceder a estos datos de componentes. Por lo tanto, esta funcionalidad no está disponible ni está relacionada con la capacidad de vincular datos de proveedores en metodologías de gestión de componentes basadas en archivos.

Consulte Configuración de fuentes de piezas para obtener más información sobre la configuración centralizada de proveedores como parte de una instalación de Altium On-Prem Enterprise Server, incluida la configuración de una interfaz para una base de datos de piezas.

Preferencias de proveedores

La página Gestión de datos – Proveedores de piezas del cuadro de diálogo Preferences es el centro de control para configurar qué proveedores estarán disponibles al buscar datos de piezas, junto con otras opciones relacionadas con la vinculación de datos de proveedores.

Configure las opciones relacionadas con la función de vinculación de datos de proveedores como parte de sus preferencias de Altium Designer.
Configure las opciones relacionadas con la función de vinculación de datos de proveedores como parte de sus preferencias de Altium Designer.

Utilice la sección Altium Parts Options de la página para configurar el servicio según sus necesidades.

Las opciones incluyen las siguientes:

  • Location – habilite las regiones geográficas de las que el servicio de piezas recopilará datos. Aunque muchos proveedores operan en varias regiones, si una pieza solo está disponible en una ubicación específica, únicamente aparecerá en la lista si esa región está habilitada. Arrastre y suelte las ubicaciones de la lista para establecer su orden de prioridad de uso.

  • Currency – habilite las monedas internacionales que estarán disponibles para su selección al buscar piezas y examinar los resultados. Arrastre y suelte los iconos de monedas en la lista para establecer su orden de prioridad de uso.

  • Supplier – habilite los proveedores que se incluirán al realizar una búsqueda de datos de proveedores. Solo se mostrarán resultados de piezas de esos proveedores. Al incluir más proveedores para utilizar con esta función, podrá comparar y encontrar las mejores ofertas para los componentes que requiere su diseño. Un proveedor asociado con un símbolo en la columna Verified indica que Altium Parts Provider recibe datos directamente de ese proveedor.

Tenga en cuenta que, si ha iniciado sesión en un servidor, la región Altium Parts Options pasa a ser de solo lectura y adopta la configuración definida por el servidor. Esto se indica mediante la presencia del icono junto al nombre de la página en el árbol de navegación.

Búsqueda de datos de proveedores de componentes

La interfaz principal para acceder a las piezas de fabricantes disponibles y a sus datos de proveedores asociados en tiempo real es el panel Búsqueda de piezas de fabricantes. Con funciones avanzadas de búsqueda y localización de piezas basadas en categorías y filtros paramétricos, el panel también funciona como un portal directo a piezas reales ofrecidas por los distintos proveedores que haya habilitado para esta función. Para acceder a este panel, seleccione View » Panels » Manufacturer Part Search en el menú principal, o la opción Manufacturer Part Search del menú del botón situado en la esquina inferior derecha de la pantalla principal.

Busque artículos reales de proveedores a través del panel Manufacturer Part Search.Busque artículos reales de proveedores a través del panel Manufacturer Part Search.

Como se muestra en la imagen, el panel se divide esencialmente en tres secciones funcionales:

  • Component Search, Type and Filtering:
    • En el campo superior Search, introduzca una o varias palabras clave relacionadas con la pieza del componente. Los resultados incluyen enlaces a proveedores para cada pieza de fabricante que aparece en la lista.
    • Utilice la lista desplegable Categories () para limitar los resultados al tipo de componente seleccionado.
    • Marque las opciones de parámetros pertinentes en el panel Filters de la izquierda (habilitado con el icono ) para filtrar los resultados y mostrar los componentes que cumplan esos valores de parámetros.
Todas las funciones anteriores pueden utilizarse conjuntamente para localizar con rapidez y precisión las piezas de componentes necesarias y, por asociación, los datos de proveedores disponibles en tiempo real para esas piezas.
  • Search Results:
    • Esta zona central del panel muestra todas las piezas de fabricantes que coinciden con los criterios actuales de búsqueda, categoría y filtrado. La columna Supply Info proporciona un resumen de los datos de suministro de cada entrada, basado en el precio unitario, la cantidad mínima de pedido (MOQ) y las existencias disponibles del proveedor más adecuado. La franja de color asociada a cada pieza de fabricante ofrece una indicación rápida del estado de su ciclo de vida; por ejemplo, el verde indica que la pieza es adecuada para la producción en serie, mientras que una franja roja señala una pieza considerada obsoleta.
    • La entrada de una pieza seleccionada incluye un enlace a los datos de proveedores en la columna Manufacturer Part (por ejemplo, 9 SPN) que abre una lista horizontal de tarjetas de opciones de proveedores para esa pieza de fabricante. Cada tarjeta de la lista corresponde a un proveedor concreto y ofrece una vista rápida del nivel actual de existencias (en tiempo real), los precios y el número de pieza del proveedor. Consulte Vinculación a un artículo de proveedor más adelante para obtener información sobre cómo se aplican a los componentes de diseño.
    • Los ajustes de opciones del panel, disponibles desde  botón situado en la parte superior derecha del panel, configure cómo se muestran los datos de los resultados de búsqueda:
      • Currency menú: la moneda utilizada en la información de precios del panel viene determinada por el ajuste de prioridad de moneda en la página Gestión de datos – Proveedores de piezas. Para cambiar rápidamente el ajuste actual del panel, seleccione otra moneda en este menú desplegable.

      • Exclude Invalid SPNs opción: active esta opción para eliminar el enlace a los datos del proveedor en la columna Manufacturer Part de las entradas cuyos datos del proveedor para esa pieza no sean aptos para su uso (no válidos), por ejemplo, cuando no haya información de precios o existencias disponible.

      • Preferencias de proveedores de piezas enlace: proporciona acceso directo a la página Gestión de datos – Proveedores de piezas Preferences. Solo los proveedores habilitados en la página de preferencias se incluirán en la lista de proveedores/distribuidores de una pieza de fabricante.

  • Component Details:
    • El área Details del panel (que se abre con el botón situado en la parte superior derecha) muestra todos los datos disponibles del componente seleccionado, incluidos sus parámetros, modelos, hojas de datos y enlaces a información de proveedores en la web.
    • El área también incluye opciones de descarga para ver/guardar las especificaciones de la pieza del fabricante (), o para guardar localmente el propio componente () mediante las siguientes acciones:
      • Guardar el componente en el espacio de trabajo de Altium conectado actualmente, o
      • Descargar el componente como una biblioteca de archivos comprimida en ZIP, o 
      • Colocar el componente en la hoja de esquemático activa.

► Consulte la página Búsqueda de piezas de fabricante para obtener información detallada sobre sus funciones y su uso.

Visualización y edición de vínculos de proveedor

Los vínculos de proveedor definidos actualmente para un componente de biblioteca o para un componente colocado en una hoja de esquemas se pueden ver y editar mediante el cuadro de diálogo Supplier Links for. Para acceder a este cuadro de diálogo:

  • For a schematic library component: haga clic con el botón derecho en cualquier punto del espacio de diseño y seleccione el comando Supplier Links en el menú contextual.
  • For a Database library / SVN Database Library component: haga clic con el botón derecho en una entrada de componente de la pestaña Table Browser del archivo DbLib/SVNDbLib correspondiente y seleccione el comando Edit Supplier Links en el menú contextual.
  • For a placed component on a schematic sheet: haga clic con el botón derecho en el componente y seleccione el comando Supplier Links en el menú contextual.

Tras ejecutar el comando, se abrirá el cuadro de diálogo Supplier Links for. Este cuadro de diálogo muestra todos los vínculos definidos actualmente para el componente. Si hay varias piezas de fabricante disponibles, es decir, varias soluciones, estas se ordenan automáticamente de mayor a menor prioridad en función de la disponibilidad, el precio y el estado del ciclo de vida de la pieza según el fabricante. La pieza del fabricante se muestra a la izquierda y los detalles del proveedor disponible seleccionado, a la derecha.

El cuadro de diálogo Supplier Links for
El cuadro de diálogo Supplier Links for

Todos los vínculos de proveedor definidos actualmente para un componente de una biblioteca de esquemas también se pueden ver y editar directamente desde el panel Propiedades del componente seleccionado. Los vínculos de proveedor definidos para el componente seleccionado se muestran en el área Part Choices del panel. Los datos detallados del vínculo de proveedor seleccionado están disponibles mediante el vínculo de la ficha de proveedor (como se muestra a continuación), o buscando por el valor del parámetro Supplier Part Number 1 de ese componente en el panel Búsqueda de piezas de fabricantes.

Para añadir otro vínculo de proveedor, haga clic en el botón situado en la parte inferior del área Part Choices. Se abrirá el cuadro de diálogo Supplier Links for; haga clic en el botón  para abrir el cuadro de diálogo Add Supplier Links, que permite buscar y añadir más vínculos al artículo requerido. Utilice el botón del cuadro de diálogo Add Supplier Links para eliminar el vínculo de proveedor seleccionado del componente de biblioteca.

El cuadro de diálogo Add Supplier Links ofrece una función de búsqueda basada en categorías y filtrado paramétrico similar a la del panel Búsqueda de piezas de fabricantes . Consulte esa página para obtener más detalles.

Muchos proveedores ofrecen descuentos para pedidos de grandes cantidades. Haga clic en el enlace Show more de la ficha de SPN para ver los distintos precios unitarios según la cantidad que se pida al proveedor. (Después puede hacer clic en el enlace Show less para contraer la lista de precios por volumen).

Personalización del proceso de búsqueda: palabras clave sugeridas

Cuando se utiliza el cuadro de diálogo Añadir enlaces a proveedores para localizar y seleccionar datos adecuados de proveedores de componentes, el software realiza automáticamente una búsqueda de componentes de fabricante a partir de los datos de parámetros extraídos del componente de destino. La expresión de búsqueda que utiliza el software se define en la sección Suggested Keywords de la página Gestión de datos – Proveedores de componentes del cuadro de diálogo Preferences, que permite configurar la expresión de búsqueda aplicada para adaptarla a la estructura de su biblioteca de componentes. Tiene pleno control sobre qué parámetros de los componentes se utilizan como palabras clave de búsqueda y en qué orden.

Palabras clave sugeridas predeterminadas que se utilizan al buscar componentes automáticamente en las bases de datos de los proveedores.Palabras clave sugeridas predeterminadas que se utilizan al buscar componentes automáticamente en las bases de datos de los proveedores.

En la sección Suggested Keywords del cuadro de diálogo, las asignaciones de prioridad predeterminadas (con la prioridad más alta en la parte superior de la lista) hacen que, de forma predeterminada, se utilice primero el valor de Comment como criterio de búsqueda. Si el componente de origen no tiene ningún comentario, el siguiente intento utiliza su valor de Description. Si este también está vacío, se utilizará el Name del componente.

Puede incluir sus propios parámetros de palabras clave según necesite haciendo clic en el botón Add . Esto añadirá una nueva entrada de parámetro (con el nombre predeterminado Parameter Name) al final de la lista (y, por lo tanto, le asignará la prioridad más baja), y el nuevo parámetro quedará seleccionado automáticamente y listo para cambiarle el nombre. Para modificar el nombre de un parámetro existente, haga clic una vez en su campo de nombre para activarlo y, a continuación, introduzca el nuevo nombre. También puede seleccionar un parámetro haciendo clic en su campo de prioridad asociado y, después, hacer clic en el botón Edit .

Haga clic en cualquier punto de la columna Priority para aplicar el cambio de nombre. También puede pulsar Enter, pero tenga en cuenta que esto confirmará el cambio y cerrará el cuadro de diálogo Preferences .

Utilice los botones Move Up o Move Down para desplazar el parámetro seleccionado hacia arriba o hacia abajo en la lista, respectivamente, aumentando o disminuyendo su Priority asignada según corresponda.

Ejemplo de un parámetro de palabra clave sugerida definido por el usuario, añadido y con la máxima prioridad asignada.Ejemplo de un parámetro de palabra clave sugerida definido por el usuario, añadido y con la máxima prioridad asignada.

Aunque los parámetros predeterminados se pueden editar o incluso eliminar, se pueden restaurar desde la lista desplegable asociada a una entrada de parámetro.

Cantidad y precios

Los proveedores suelen ofrecer distintos precios en función de la cantidad de un artículo que se les vaya a comprar. Los umbrales de cantidad necesarios para acceder a precios unitarios cada vez más bajos varían no solo entre proveedores, sino también entre artículos de un mismo proveedor. Al seleccionar datos de proveedores de componentes de fabricante en el panel Búsqueda de componentes de fabricante, puede consultar un resumen de esta información en la ficha de proveedor de un componente seleccionando el enlace Show more. Esto le permite tomar una decisión informada sobre precios (y existencias) al elegir un enlace a un proveedor, basándose en los datos actuales.

Los precios y las existencias de los proveedores varían. Tenga en cuenta que existe un retraso en la actualización de la información de los proveedores en la base de datos del servicio de agregación proporcionado por Altium Parts Provider. Sitúe el cursor sobre el símbolo de una ficha de proveedor para ver cuándo se actualizó la información por última vez.

Los enlaces a proveedores añadidos a un componente de biblioteca también ofrecen información detallada de precios por cantidad en la sección Part Choices del panel Properties, para el componente de biblioteca seleccionado. 

Ejemplo de Unit Price mostrado según el Order Quantity especificado, en el que pedir 100 unidades reduce el precio de 0,1 USD a 0,018 USD por condensador. Ejemplo de Unit Price mostrado según el Order Quantity especificado, en el que pedir 100 unidades reduce el precio de 0,1 USD a 0,018 USD por condensador.

Conversión de moneda

Los distintos proveedores operan en diferentes regiones del mundo, a menudo en varias, por lo que es habitual que los precios de los productos se indiquen en distintas monedas. Altium Designer permite mostrar esta información de precios convertida a una de las diversas monedas admitidas.

Para mostrar rápidamente toda la información de precios en una sola moneda en el panel Búsqueda de componentes de fabricante, seleccione la moneda deseada en el menú desplegable Currency, disponible desde el botón del panel. Para mostrar los precios en la moneda predeterminada que utiliza un proveedor, elija la opción None del menú.

La conversión de moneda se realiza utilizando los tipos de cambio aplicables. Estos tipos se actualizan diariamente (cada 24 horas), pero debe iniciar sesión en su cuenta de Altium para que se apliquen los tipos de cambio actuales.

Para configurar las preferencias de uso de monedas en Altium Designer, active o desactive las monedas y establezca su prioridad en la página Gestión de datos – Proveedores de piezas del cuadro de diálogo Preferences.

► Consulte Preferencias de proveedores más arriba para obtener más información.

Importación de parámetros específicos

Se pueden importar parámetros específicos del fabricante/proveedor desde el panel Búsqueda de piezas de fabricantes a un componente de biblioteca o colocado mediante el comando Add Parameter(s) To, disponible en el área Details del panel, que se abre con el botón .

Para ello, seleccione una pieza de fabricante o una de sus subentradas de proveedor en la lista de resultados de búsqueda del panel y, a continuación, las entradas de parámetros deseadas en el área Details del panel. Haga clic con el botón derecho en una entrada de parámetro seleccionada (resaltada) y elija la opción de comando Add Parameter(s) To para transferir los parámetros al componente de destino.

  • En el caso de un componente de biblioteca, el destino es la entrada seleccionada en el panel Biblioteca SCH o (para una biblioteca de base de datos) el Table Browser de DBLib.

  • En el caso de un componente colocado, el destino se selecciona en el editor de esquemas mediante el cursor en forma de cruz.

Los aspectos destacados de la transferencia de pares parámetro-valor son:

  • Si el parámetro ya existe en el componente de destino, se actualizará su valor; consulte Voltage Rating en las imágenes de ejemplo anteriores.

  • Si el parámetro aún no existe, el par parámetro-valor importado se añadirá al componente de destino: Tolerance y Material en la imagen anterior.

  • El proceso respetará la configuración de la sección Parameter Import Options de la página Gestión de datos – Proveedores de piezas del cuadro de diálogo Preferences. Por ejemplo, si Capacitance se asigna a Value, este último parámetro se añadirá como valor de capacitancia al componente de destino: Value 1nF.

  • Los parámetros de proveedor, como Stock y Pricing, solo están disponibles en el área Details del panel Manufacturer Part Search cuando se selecciona como origen una tarjeta de proveedor (en lugar de la pieza de fabricante).

  • Al igual que ocurre con otros parámetros, los datos de proveedor añadidos update los parámetros de proveedor existentes en el componente de destino. El sufijo de los datos de proveedor permanece en 1 y las adiciones posteriores no incrementan su valor.

Inclusión de datos de proveedores en una lista de materiales

Los enlaces a datos de proveedores añadidos a los componentes de un diseño, o los enlaces inherentes a un componente colocado desde una biblioteca, se guardan con el diseño y están disponibles para incluirlos en una Bill of Materials (BOM).

Informe de BOM

En el nivel más básico, los enlaces a proveedores de los componentes están disponibles en un informe de BOM generado a partir de los documentos fuente del proyecto. Seleccione Reports » Bill of Materials para abrir el cuadro de diálogo Lista de materiales del proyecto, que puede configurarse según sus necesidades y generarse en diversos formatos (Excel, PDF, HTML, etc.). El informe de BOM también se puede incluir como una salida de informe en una tarea de salida del proyecto.

► Consulte Configuración de la BOM en el gestor de informes para obtener información detallada.

Un informe de BOM sencillo mostrará los parámetros de datos de proveedores de los componentes que incluyan enlaces a proveedores.Un informe de BOM sencillo mostrará los parámetros de datos de proveedores de los componentes que incluyan enlaces a proveedores.

Si existe un documento de ActiveBOM en el proyecto, el informe de BOM extraerá de él los datos de los enlaces a proveedores (véase a continuación), en lugar de obtenerlos de los documentos de diseño del proyecto.

Documento de ActiveBOM

El método más avanzado y recomendado para gestionar los enlaces a fabricantes y proveedores en la lista de materiales de un proyecto consiste en incluir un documento ActiveBOM en el proyecto: File » New » ActiveBOM Document. Tenga en cuenta que las ventajas de este método se aprovechan plenamente al utilizar componentes de la biblioteca del espacio de trabajo.

► Consulte Gestión de la BOM con ActiveBOM para obtener información detallada.

ActiveBOM utiliza los datos de componentes Solutions para añadir un conjunto completo de información actualizada sobre las piezas, como los detalles de las piezas de fabricante (incluido el estado del ciclo de vida), los precios de los proveedores y las existencias.

Los enlaces a proveedores existentes de los componentes, añadidos previamente en la biblioteca o en el documento de esquema, se convierten automáticamente en soluciones de ActiveBOM. Tenga en cuenta que seguirán mostrando únicamente el proveedor añadido al definir el enlace a proveedor, aunque la pieza de ese fabricante esté disponible a través de varios proveedores.

El siguiente paso, más allá de las soluciones de BOM derivadas de los enlaces a proveedores existentes añadidos a los componentes en la biblioteca o en el esquema, consiste en añadir nuevas soluciones de componentes desde la interfaz de ActiveBOM.

Las soluciones nativas de ActiveBOM, centradas en el fabricante, proporcionan una asignación avanzada de datos entre el componente de diseño y la pieza de fabricante, así como all of the approved Suppliers de dicha pieza. Los datos de la solución en tiempo real están disponibles durante todo el proceso de diseño y se convierten en la fuente de todas las salidas de tipo BOM.

No solo puede tener varios proveedores de una pieza de fabricante específica asociados a su componente de diseño (solución), sino que también puede asociar varias piezas de fabricante a esa solución. Si la asociación DesignPart - ManufacturerPart se almacena como parte del componente de diseño en su espacio de trabajo, el método se denomina Part Choices; si la asociación se almacena en el documento de ActiveBOM (BomDoc), se denomina Manufacturer Links.

Este potente método significa que el componente de diseño no necesita almacenar información sobre proveedores ni números de pieza de proveedores. 

► Obtenga más información sobre Cómo añadir información de la cadena de suministro a un componente en Altium Designer.

Si su diseño no utiliza componentes del espacio de trabajo, utilice la opción Create/Edit Manufacturer Links del menú del botón para añadir una solución de ActiveBOM a la entrada de componente seleccionada actualmente. Seleccione el botón en el cuadro de diálogo Edit Manufacturer Links que aparece a continuación y, después, una entrada de componente de fabricante adecuada en el cuadro de diálogo Add Part Choices. Tras confirmar (OK), este enlace a pieza se añade como una nueva entrada en el cuadro de diálogo Edit Manufacturer Links.

Después de confirmar la adición en el cuadro de diálogo (), la solución de ActiveBOM se añade a la entrada de componente de la BOM. Tenga en cuenta que, en este caso, la solución incluye la lista completa de opciones de proveedores, y la opción seleccionada (en verde) se designa como la «mejor» solución de proveedor para la pieza de fabricante.

Utilice el panel Propiedades asociado para configurar las funciones de ActiveBOM, como la moneda aplicada, la fuente de datos de los enlaces a fabricantes, las columnas de datos visibles, las agrupaciones de elementos de la BOM, las advertencias de comprobación de la BOM, etc.

► Consulte Gestión de la BOM con ActiveBOM para obtener más información.

AI-LocalizedLocalizado por IA
Si encuentra un problema, seleccione el texto/imagen y presioneCtrl + Enterpara enviarnos sus comentarios.
Nav
Contents
Disponibilidad de funciones

Las funciones disponibles para usted dependen de qué solución de Altium tenga: Altium Develop, Altium Agile Teams, Altium Agile Enterprise o Altium Designer (con suscripción activa).

Si no ve una función documentada en su software actual, contacte con Ventas de Altium para obtener más información.

Documentación heredada

La documentación de Altium Designer ya no está versionada. Si necesita acceder a la documentación de versiones anteriores de Altium Designer, visite la sección Documentación heredada de la página de Otros instaladores.

Contents